PDA

Bekijk Volledige Versie : Vraagje



Jan123
12-02-2013, 12:41
Als ik bovenaan op "nieuwe berichten" klik, krijg ik steeds onderstaande boodschap. Iets aan te doen?

mvg,


Systeembericht






Sorry, er zijn geen resultaten gevonden. Probeer enkele andere termen.







Forumnavigatie
Controlepaneel gebruiker Privé-berichten Abonnementen Wie is er online Zoeken in Forums Forums Thuis Welkom in het Vogel Cafe! Even voorstellen Vraag en Aanbod Alleen voor leden Vogels Kanaries Zebravinken Japanse meeuwen Tropische vogels Europese cultuurvogels Vruchten en insekteneters Grasparkieten Bastaarden Agaporniden Andere parkieten Lories Papegaaien en Kaketoes Duiven Grondvogels Sierwatervogels Kweekverslagen Kweekverslagen Huisvesting Binnenshuis Buitenshuis Kweek- en broedkooien Bouwtekeningen peerpm Verlichting Vogelasiel Voeding Zaden Insecten Kweekvoer Voedingssupplementen Water Ziekten Vogelgriep Overige ziekten Evenementen + Mededelingen Tentoonstellingen Beurzen Lezingen presentaties Diefstal van vogels. Jeugd Jeugd Overige Overige berichten Hoe doen jullie het? Erfelijkheid Films foto's en meer mooi's Stamtafel Chat Cafe

sepke
12-02-2013, 12:46
Dit heb ik ook regelmatig als ik met Internet Explorer naar deze site surf. Met Google Chrome werkt "nieuwe berichten" perfect.

Henk3
12-02-2013, 14:22
Klopt, dat heb ik reeds een hele tijd geleden al aangeven maar het schijnt niet opgelost te kunnen worden tot nog toe. Ik klik daarom steeds maar opnieuw op vogelcafé in mijn werkbalk. Chrome heeft er inderdaad geen last van. Maar dan heb je weer geen "direkte links" om even in te kijken.