PDA

Bekijk Volledige Versie : foto's plaatsen



smiegelke
11-03-2009, 00:04
hallo,


heb hier al meerdere malen foto's willen plaatsen via resice picture en ook via photobucket maat telkens krijg ik dezelfde zin BESTAND TE GROOT OF MIME ONJUIST.

iemand die mij nog kan helpen of via welk programma je het doet?


alvast bedankt

stijn alias "smiegelke" :rolleyes:

RobK
11-03-2009, 00:19
Beste,

Via de zoekfunctie van dit onvolprezen forum ben ik tot deze meer dan geweldige link (met dank aan Henk3) gekomen.

http://www.vogelcafe.nl/showthread.php?t=2524

Groet,

Rob.

smiegelke
11-03-2009, 00:50
Beste,

Via de zoekfunctie van dit onvolprezen forum ben ik tot deze meer dan geweldige link (met dank aan Henk3) gekomen.

http://www.vogelcafe.nl/showthread.php?t=2524

Groet,

Rob.

hallo,

heb dat allemaal zo gedaan maar zegt nog altijd bestand te groot of verkeerd MIME type :confused: :confused:

vogelfreak
11-03-2009, 09:28
probeer het anders via

imageshack.us

Henk3
11-03-2009, 09:39
Kijk even op deze link en dan in bericht 209.

http://www.vogelcafe.nl/showthread.php?t=3769&page=21

Imageshack verkleind ook zelf de foto's, zet rizise op 800 x 600 15 inch beeldscherm en je hebt de juiste afmeting van de foto.

Tori no Hime
10-08-2009, 15:12
Wanneer is iets een verkeerd MIME type en kun je daar iets tegen doen?

Ik wilde namelijk een foto uploaden in het fotoalbum (van ongeveer 300 kb, dus niet te groot), gewoon .jpg formaat, maar ik krijg dus de volgende foutmelding: "Bestand is een verkeerd MIME Type".

Enig idee hoe ik dit kan oplossen?

HenkvdMeer
10-08-2009, 15:35
Wat is het formaat van de foto??
De langste zijde van de foto mag max 800 breed zijn.

Henk

Tori no Hime
10-08-2009, 15:46
afmetingen: 710 x 353
en 304 kb, dus daar zou het niet aan moeten liggen :confused:

HenkvdMeer
10-08-2009, 15:52
Heb net ook een foto geprobeerd, lukte ook niet ;)
Misschien later nog eens proberen ??

Henk3
10-08-2009, 16:05
Dit probleem speelde een hele tijd geleden ook al eens, toen is er het één en ander aangepast door de webmaster. En de afgelopen tijd is er veel aangepast aan deze web-site. Misschien een instelling ergens verkeerd. De werking van de web-site is op het moment zowieso niet optimaal.

Tori no Hime
26-09-2009, 17:36
Ik krijg nog steeds dezelfde foutmelding, terwijl er recent door anderen wel nieuwe foto's ge-upload zijn :(

webmaster
26-09-2009, 22:21
Hoi Tori,

Aanstaande maandag ga ik de website verhuizen naar een nieuwe server. Dan zijn alle problemen opgelost. Althans dat hoop ik :-)

Groetjes,
Peter.

Tori no Hime
26-09-2009, 23:02
Bedankt! Dan kunnen jullie binnenkort hopelijk weer genieten van mijn juweeltjes :o

marnix1994
26-09-2009, 23:10
hi ik hoop het! en wat houd dat in nieuwe server??

Mvg

Henk3
27-09-2009, 09:09
Zonder server geen website op je scherm.

via een server kunnen wij de website bekijken.

http://www.websitemaken.be/index.php?page=show_item&id=538

webmaster
29-09-2009, 13:25
Misschien hebben jullie het al gemerkt, maar de website draait op de nieuwe server. Een server is trouwens niks anders dan een gewone computer, alleen robust en een andere vorm (lang en heel plat, zie foto), en natuurlijk andere software als thuis.

Als het goed is werken de foto's in het fotoalbum nu ook weer. Probeer het maar eens uit.

Groetjes Peter.

Tori no Hime
29-09-2009, 15:17
Ja, nu werkt het gewoon! Hoera!! :D

Tori no Hime
03-10-2009, 15:30
Nieuw probleempje, ik kan nu niet antwoorden/reageren op foto's in het foto-album. :o

Henk3
03-10-2009, 17:15
idem dito. Wordt niet doorgestuurd naar antwoordpagina.

Botvink
05-10-2009, 17:56
ik zou graag eens een foto plaatsen, maar ik kan dat enkel door links van internetsites. Hoe kan ik de foto's die ik zelf genomen heb hierop plaatsen ?

Mvg,
Wim

Henk3
05-10-2009, 19:24
Zie pagina 1 en dan berichtje nummer 5.